Página 1 de 1

Problema Video en Lumion 9

NotaPublicado: Mar May 21, 2019 3:55 am
por Jalapeinch
Hola muy buenas, soy nuevo en este foro y quería saber si a alguien le ha ocurrido lo mismo que a mí al pasarse a lumion 9.
Al ir a renderizar un video en lumion 9 , el resultado me da que las texturas parpadean (unas que estan bien configuradas y no tienen por que hacerlo) me paso en 2 ordenadores distintos.
Probé con un archivo que hice anteriormente en lumion 8 que no me dio ningun problema con materiales, al ir a renderizarlo en lumion 9 los materiales me volvían a parpadear, siendo el mismo archivo , mismos efectos y todo igual.
No se si será un fallo en la instalación o que lumion 9 pide mas recursos.
Actualmente la tarjeta grafica es una nvidia 1080ti.
Un saludo y gracias de antemano.

Re: Problema Video en Lumion 9

NotaPublicado: Mar May 21, 2019 6:22 pm
por palex
Hola

Por favor comparte la configuración completa de tu equipo

Saludos

Pedro

Re: Problema Video en Lumion 9

NotaPublicado: Lun Oct 28, 2019 8:56 am
por Telasco
Hola Jala,

Si era un archivo de Lumion 8 que lo convertiste a Lumion 9, esto trae problemas de compatibilidad, tambien puede ser que tengas dos planos en el mismo lugar donde se estan produciendo el flickering de las texturas, por eso parpadean, tambien debes considerar el grosor de la superficie donde estas aplicando dicho material, si es muy delgado al alejar mucho la camara, las dos caras podrian causar este problema que dices.

Espero haberte ayudado ;)