• Advertisement

[Resuelto] No se guardan las imagenes en V-ray

[Resuelto] No se guardan las imagenes en V-ray

Notapor edgar.navas » Vie Ago 12, 2011 2:00 am

Desde hace bastante tiempo venia con la duda que habían planteado varios sketcheros, el problema de que v-ray no guardaba las imágenes renderizadas, como a mi nunca me dio ese problema, no fui capaz de encontrar la respuesta, pero hoy IVANBURGUETE, ha puesto la solución al tema.

IVANBURGUETE escribiste:Hola mis estimados compa√Īeros jeje... La soluci√≥n a esto es tan sencilla como tan complicada para no darse cuenta ;) ... Lo √ļnico q deben hacer es que cuando quieran instalar Vray tendr√°n que ir al instalador, dar click derecho, click en ejecutar o abrir como administrador y a la ventana sea la que sea y diga lo que diga le dan que si instalan de la manera acostumbrada... Mandan a renderizar y podr√°n guardar en donde quieran... Recomiendo hagan este proceso con todas las versiones posteriores o anteriores que vayan a instalar en un futuro... Saludos y a renderizar y guardar jejeje... Esperamos sus trabajos!


El tema donde se trato el asunto es este: viewtopic.php?f=31&t=1953#p12952

Gracias IVANBURGUETE
Tu firma es un buen lugar para poner tus detalles (Versi√≥n de SU, motor de render, OS,) Ay√ļdanos a ayudarte.
Si eres nuevo usuario antes de postear lee las Reglas del foro

Leído por allí: "Yo soy responsable de lo que escribo, no de lo que usted entienda."
Avatar de Usuario
edgar.navas
Administrador
 
Mensajes: 6975
Registrado: Mié Ago 25, 2010 1:05 pm
Ubicación: Guatemala
Ha dado Me Gusta : 611 times
Ha recibido Me Gusta: 923 times
Sexo: Escoja una Opciòn
Pais: Guatemala
Nombre: Edgar Navas

Advertisement

Volver a V-ray

¬ŅQui√©n est√° conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

  • Advertisement